Urdu Deutsch
English English Deutsch Deutsch Español Español Français Français Italiano Italiano Nederlands Nederlands Português Português Русский Русский Ελληνικά Ελληνικά
Login



 
Benvenuti a Jumi! Notizie >> >> Jumi 2.0.3 per J! 1.5

La release corregge solo Jumi router problemi di plugin SEF per i sistemi che eseguono PHP4.

E, btw, si consiglia di utilizzare Joomla 1.5.8 almeno. Alcuni problemi di funzionamento del componente Jumi sulle versioni precedenti di Joomla! possono sorgere, ma non li fissa.